Il n'est forteresse qu'un âne chargé d'or ne puisse approcher(Philippe II de Macédoine)

[]
Nombre de membres 144 membres
Connectés :
 

La Charte du Forum - La Charte du Forum

Forum - Forum
Cela ne semble pas fonctionner ! - Cela ne semble pas fonctionner !


clos par Daniel le 31/03/2010 ~ 21:49  Sujet n° 594  message à poster !

le 16/03/2010 ~ 18:51
par critouls81

Anonyme

visiteur


J'ai rencontré à plusieurs reprises un p'tit problème agaçant ! J'écris mon message, recopie le code et envoie et là différentes choses apparaissent :"code invalide" le plus souvent et ça m'efface tout mon message ! oup's
J'ai donc cru que pour poster une question, il fallait être membre et je le suis devenue...et puis là j'ai eu "pseudo déjà utilisé" alors que ça ne m'avait pas été mentionné avant. Et surtout hop, mon message est effacé de nouveau ! Hier soir j'ai enfin pu envoyer une question...trés courte du coup, c'était mon troisième essai d'envoi de la soirée !!! J'espère que là ça va marcher ! Avez-vous déjà rencontré ce souci ???
Ecrire à critouls81  sujet clos  Haut
Réponse n° 1
--------
le 16/03/2010 ~ 23:08
par Daniel

hi-han !

Administrateur
136 messages
Code invalide = saisie du code erronée
Lorsque l'on envoi un message en tant que visiteur en utilisant un pseudo déjà utilisé par un membre, on a le message "pseudo déjà utilisé".
Lorsque l'on est connecté en tant que membre, on apparait dans les membres en ligne.


Cordialement, Daniel

Ecrire à Daniel   Site web Daniel clos par Daniel le 31/03/2010 ~ 21:49  Haut
Réponse n° 2
--------
le 17/03/2010 ~ 20:41
par critoul81

critoul81

visiteur
Bonsoir Daniel, merci pour ta réponse. Je suis donc Critoul81 et critouls81 (visiteur) aussi !!! En fait je crois avoir compris, en tant que membre, je ne m'étais pas connectée ... Bon sinon pour les codes je ne crois pas mettre autant trompée ! Je vais persévérer sûrement avec moins de difficulté après ces découvertes !
Ecrire à critoul81   clos par Daniel le 31/03/2010 ~ 21:49  Haut
Réponse n° 3
--------
le 17/03/2010 ~ 20:56
par Daniel

hi-han !

Administrateur
137 messages
Une fois connecté en qualité de membre il n'en plus proposé de code pour validation.
Notez bien aussi que le système est sensible aux majuscules minuscules.

Grand C est différent de petit c.


Cordialement, Daniel

Ecrire à Daniel   Site web Daniel clos par Daniel le 31/03/2010 ~ 21:49  Haut
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Clôturer Clôturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 



^ Haut ^